RubyGems Navigation menu

metanorma-cli 1.5.22

Executable to process any Metanorma standard.

版本列表:

  1. 1.5.22 - August 16, 2022 (98.0 KB)
  2. 1.5.22.pre.1 - August 16, 2022 (98.0 KB)
  3. 1.5.22.pre - August 15, 2022 (98.0 KB)
  4. 1.5.21 - August 08, 2022 (98.0 KB)
  5. 1.5.21.pre - August 08, 2022 (98.0 KB)
显示所有 (170 个版本)

Development 依赖关系 (10):

  • debug >= 0
  • rake ~> 13.0
  • rspec ~> 3.0
  • rspec-command ~> 1.0.3
  • rspec-core ~> 3.4
  • rubocop ~> 1.5.2
  • sassc >= 0
  • simplecov ~> 0.15
  • vcr ~> 6.1.0
  • webmock >= 0
  • 所有者:

    Pushed by:

    作者:

    • Ribose Inc.

    SHA 256 checksum:

    253980a8303bdc953f3f47a69f792597a7c01aea1c7b2b59200224e4fefe6c01

    下载总次数 206,237

    这个版本 144

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    BSD-2-Clause

    需要的 Ruby 版本: >= 2.5.0

    相关链接: