RubyGems Navigation menu

metanorma-mpfa 0.9.2

metanorma-mpfa lets you write MPFA documents in AsciiDoc syntax. This gem is in active development. Formerly known as metanorma-mpfd

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 0.9.2 - June 06, 2022 (421KB)
  2. 0.9.1 - May 16, 2022 (419KB)
  3. 0.9.0 - May 09, 2022 (390KB)
  4. 0.8.8 - April 18, 2022 (378KB)
  5. 0.8.7 - April 04, 2022 (374KB)
全てのバージョンを表示(全53件)

Runtime依存関係 (3):

Development依存関係 (10):

debug >= 0
guard ~> 2.14
guard-rspec ~> 4.7
rake ~> 13.0
rspec ~> 3.6
rubocop ~> 1.5.2
sassc = 2.4.0
simplecov ~> 0.15
timecop ~> 0.9

所有者:

プッシュ者:

作者:

  • Ribose Inc.

SHA 256チェックサム:

13c2db60542a2ab84130a73230ac7c2b7208a2f10577a96e5d5a26181971be2d

累計ダウンロード数 67,371

このバージョンのみ 864

ライセンス:

BSD-2-Clause

必要なRubyのバージョン: >= 2.5.0

リンク: