RubyGems Navigation menu

metanorma-plugin-glossarist 0.1.8

Metanorma plugin for glossarist

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.1.8 - November 29, 2023 (13 ko)
  2. 0.1.7 - July 12, 2023 (13 ko)
  3. 0.1.6 - July 06, 2023 (13 ko)
  4. 0.1.5 - July 05, 2023 (13 ko)
  5. 0.1.4 - July 03, 2023 (13 ko)
Voir toutes les versions (9)

Dépendances de Runtime (3):

asciidoctor ~> 2.0.0
glossarist ~> 2.0.1
liquid ~> 5

Dépendances de Development (3):

pry >= 0
rake ~> 12.0
rspec ~> 3.0

Propriétaires:

Pushed by:

Auteurs:

  • Ribose Inc.

Total de contrôle SHA 256:

eb578867710248076da5ecc4c11b67b9f3e1715de636af6ea1533179978637fa

Total de téléchargements 28 356

Pour cette version 5 459

License:

BSD-2-Clause

Version de Ruby requise: >= 0

Liens: