RubyGems Navigation menu

metrika 0.2.2

Wrapper for Yandex.Metrika API

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.2.3 - February 17, 2014 (15 KB)
  2. 0.2.2 - February 17, 2014 (15 KB)
  3. 0.2.1 - February 17, 2014 (15 KB)
  4. 0.2.0 - February 17, 2014 (15 KB)
  5. 0.1.4 - December 03, 2012 (14 KB)
Show all versions (14 total)

Runtime Dependencies (2):

oauth2 >= 0
yajl-ruby >= 0

Development Dependencies (9):

bundler >= 0
coveralls >= 0
rake >= 0
rdoc >= 0
rspec >= 0
shoulda >= 0
simplecov >= 0
vcr >= 0
webmock >= 0

Owners:

Authors:

  • Igor Alexandrov

SHA 256 checksum:

e1fcbb58b1dc93c4f0efa7cbb57e25aef604534e7aeca27699795417cb1d03b9

Total downloads 50,519

For this version 2,893

License:

MIT

Required Ruby Version: None

Links: