RubyGems Navigation menu

mets_converter 0.2.1

Converts METS schema encoded XML to YML

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.1 - October 16, 2019 (46.0 KB)
  2. 0.2.0 - October 16, 2019 (46.0 KB)

Runtime 依赖 (1):

nokogiri >= 1.10.4

Development 依赖 (4):

bundler ~> 2.0
pry >= 0
rake ~> 13.0
rspec ~> 3.9

业主:

推送:

作者:

  • Brendan Quinn

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 3,950

这个版本 2,326

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

链接: