RubyGems Navigation menu

miasma-lxd 0.1.12

Smoggy LXD API

Versions:

  1. 0.1.12 - October 24, 2015 (9 KB)
  2. 0.1.10 - October 22, 2015 (9 KB)
  3. 0.1.8 - October 22, 2015 (9 KB)
  4. 0.1.6 - October 13, 2015 (9 KB)
  5. 0.1.4 - October 08, 2015 (8.5 KB)
Show all versions (7 total)

Runtime Dependencies (1):

Development Dependencies (6):

  • miasma >= 0.2.31
  • minitest >= 0
  • pry >= 0
  • psych >= 2.0.8
  • vcr >= 0
  • webmock >= 0
  • Owners:

    Authors:

    • Chris Roberts

    SHA 256 checksum:

    4eb9c094ff442c1847b3df64cb1293c17deaf4ec05ba928835bc5e3161aeef54

    Total downloads 7,082

    For this version 1,623

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache 2.0

    Required Ruby Version: >= 0

    Links: