RubyGems Navigation menu

micropayment-rails 0.1.4

Use the micropayment API in your Rails project.

Versions:

  1. 0.1.5 - May 23, 2012 (8.5 KB)
  2. 0.1.4 - May 22, 2012 (8.5 KB)
  3. 0.1.3 - May 22, 2012 (8.5 KB)
  4. 0.1.1 - May 20, 2012 (8.5 KB)
  5. 0.1.0 - May 19, 2012 (8.5 KB)

Runtime Dependencies:

Authors:

  • Jan Schwenzien

Owners:

317dfaec97ffd532d434cb335f41aa09

Sha 256 checksum:

f3f4a4ccbef4f4e271815bea196361e46539fe4be9a3a48dd24d068940c8729a

Total downloads 5,571

For this version 1,093

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: