RubyGems Navigation menu

mida 0.3.6

A Microdata parser and extractor library which includes support for the schema.org vocabularies

Versions:

  1. 0.4.0 - August 08, 2016 (65.5 KB)
  2. 0.3.9 - January 13, 2016 (65.5 KB)
  3. 0.3.8 - June 03, 2014 (65.5 KB)
  4. 0.3.7 - June 03, 2014 (65.5 KB)
  5. 0.3.6 - September 22, 2013 (65 KB)
Show all versions (17 total)

Runtime Dependencies (2):

  • blankslate = 2.1.2.4
  • nokogiri >= 1.5
  • Development Dependencies (3):

  • bundler ~> 1.3
  • rake >= 0
  • rspec ~> 2.10.0
  • Owners:

    Authors:

    • Lawrence Woodman

    SHA 256 checksum:

    21d5ad81170183cdd295a2b9c75e22db84a2b831fb5548f27a8ec75ca1917049

    Total downloads 137,268

    For this version 2,962

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: