RubyGems Navigation menu

middleman-sprockets 4.0.0.rc.3

Sprockets support for Middleman

Versions:

  1. 4.1.1 - August 28, 2017 (61.5 KB)
  2. 4.1.0 - October 26, 2016 (61 KB)
  3. 4.0.0 - June 17, 2016 (60 KB)
  4. 4.0.0.rc.3 - May 24, 2016 (59 KB)
  5. 4.0.0.rc.2 - April 09, 2016 (57 KB)
Show all versions (45 total)

Runtime Dependencies (2):

Development Dependencies (1):

  • capybara ~> 2.5.0
  • Owners:

    Authors:

    • Thomas Reynolds, Ben Hollis, Karl Freeman

    SHA 256 checksum:

    02aeecee2819fbca5fa83aa791a8d7824979d40c69fba0ecb3e82babb8d06e1c

    Total downloads 2,073,310

    For this version 6,282

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: