RubyGems Navigation menu

middleman-xmlvalidator 0.0.50

This g is a middleman extension that is used for validating xml and rss files in your build folder.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.1 - December 17, 2013 (20.5 KB)
  2. 0.2.0 - December 16, 2013 (20.5 KB)
  3. 0.1.1 - May 15, 2013 (19.0 KB)
  4. 0.1.0 - May 14, 2013 (18.5 KB)
  5. 0.0.50 - May 14, 2013 (18.5 KB)
显示所有版本 (共 54 个)

Runtime 依赖 (2):

middleman ~> 3.0.12
nokogiri ~> 1.5.6

Development 依赖 (2):

bundler ~> 1.3
rake >= 0

业主:

作者:

  • briananders

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 155,266

这个版本 2,765

许可:

MIT

需要的 Ruby 版本:

链接: