RubyGems Navigation menu

midi-message 0.4.7

Objects and classes for dealing with MIDI messages.

版本列表:

  1. 0.4.9 - May 05, 2015 (19.0 KB)
  2. 0.4.8 - May 02, 2015 (18.0 KB)
  3. 0.4.7 - April 12, 2015 (17.5 KB)
  4. 0.4.6 - February 10, 2015 (17.0 KB)
  5. 0.4.5 - January 03, 2015 (17.0 KB)
显示所有 (32 个版本)

Development 依赖关系 (4):

  • minitest >= 5.5.0, ~> 5.5
  • mocha >= 1.1.0, ~> 1.1
  • rake >= 10.4.2, ~> 10.4
  • shoulda-context >= 1.2.1, ~> 1.2
  • 所有者:

    作者:

    • Ari Russo

    SHA 256 checksum:

    0dbebef8360cbe837d91f91b0e750a95f1619f1dc4fdba48ea922c02a4f9311c

    下载总次数 32,585

    这个版本 1,005

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache 2.0

    需要的 Ruby 版本: >= 0

    需要的 RubyGems 版本: >= 1.3.6

    相关链接: