RubyGems Navigation menu

midi-message 0.4.9

Objects and classes for dealing with MIDI messages.

Versiones:

  1. 0.4.9 - May 05, 2015 (20 KB)
  2. 0.4.8 - May 02, 2015 (20 KB)
  3. 0.4.7 - April 12, 2015 (20 KB)
  4. 0.4.6 - February 10, 2015 (20 KB)
  5. 0.4.5 - January 03, 2015 (20 KB)
Muestra todas las versiones (32 total)

Administradores:

Autores:

  • Ari Russo

SHA 256 checksum:

1bde46dfb7ee34ac87e21ec6f557bac5506b8ced9b5c9b45d396d2445ff89a9b

Total downloads 30.419

Para esta versión 4.184

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

Apache 2.0

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.6

Enlaces: