RubyGems Navigation menu

mini_specunit 0.4.0

MiniSpecUnit is a simple shim for libs that require Test::Unit::TestCase to get an object that subclasses MiniTest::Spec.

Versões:

  1. 0.4.0 - March 25, 2012 (5,5 KB)
  2. 0.3.0 - January 05, 2012 (5 KB)
  3. 0.2.0 - January 05, 2012 (5 KB)
  4. 0.1.1 - March 26, 2011 (5 KB)
  5. 0.1.0 - March 25, 2011 (5 KB)

Runtime Dependencies (1):

Development Dependencies (1):

  • rake >= 0
  • Donos:

    Autores:

    • Ken Collins

    SHA 256 checksum:

    9df5f8d9ef16a9791b30c4c8c58f3ed6a3abda57789650ad498be605d97054cb

    Total de downloads 31.307

    Desta versão 21.043

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: