RubyGems Navigation menu

minitest-spec-rails 6.0.1

The minitest-spec-rails gem makes it easy to use the \ MiniTest::Spec DSL within your existing Rails test suite.

Versions:

  1. 6.0.2 - February 01, 2020 (21.5 KB)
  2. 6.0.1 - November 28, 2019 (21 KB)
  3. 6.0.0 - September 01, 2019 (21 KB)
  4. 5.5.0 - January 22, 2019 (21 KB)
  5. 5.4.0 - June 15, 2016 (20.5 KB)
Show all versions (47 total)

Runtime Dependencies (2):

Development Dependencies (3):

Owners:

Pushed by:

Authors:

  • Ken Collins

SHA 256 checksum:

30fbeb0b5ad144d9763c2f548538632c8a94a5778d891e4dec011275505afe75

Total downloads 2,020,496

For this version 41,188

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: