RubyGems Navigation menu

misty 1.5.4

Misty is a HTTP client for OpenStack APIs, aiming to be slick and dynamic.

Versiones:

  1. 1.5.4 - July 15, 2018 (70 KB)
  2. 1.5.3 - March 23, 2018 (70 KB)
  3. 1.5.2 - March 15, 2018 (70 KB)
  4. 1.5.1 - March 13, 2018 (70 KB)
  5. 1.4.0 - March 07, 2018 (60 KB)
Mostrar todas las versiones (34 total)

dependencias de Runtime (1):

Propietarios:

Autores:

  • Gilles Dubreuil

SHA 256 checksum:

9263d8516df0b91d7ee6988d2972d47ebb43fa3e2b09d013c14eb1b38235dadb

Total de descargas 13.462

Para esta versión 602

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.3

Enlace: