RubyGems Navigation menu

mlb 0.9.0

A Ruby interface to the MLB Stats API.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.9.0 - May 21, 2024 (15.0 KB)
  2. 0.8.0 - May 06, 2024 (13.0 KB)
  3. 0.7.0 - January 04, 2014 (15.5 KB)
  4. 0.6.3 - February 10, 2013 (12.5 KB)
  5. 0.6.2 - February 08, 2013 (12.0 KB)
显示所有版本 (共 33 个)

Runtime 依赖 (1):

shale ~> 1.1

业主:

推送:

作者:

  • Erik Berlin

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 116,319

这个版本 195

许可:

MIT

需要的 Ruby 版本: >= 3.1.2

新的版本需要开启多因素验证: true

使用多因素验证发布的版本: true

链接: