RubyGems Navigation menu

model_translations 0.1.0

Minimal implementation of Globalize2 style model translations. Rails 2.2 is required.

Versions:

  1. 0.1.0 - November 16, 2009 (8 KB)

Authors:

  • Jan Andersson, Thibaud Guillaume-Gentil

Owners:

2d95876d9add89a65b302498e55b8f0a

Sha 256 checksum:

6487e1624a04c989e2a46258a4ec6c70f14f111bc1be447b341389246cd2a79f

Total downloads 1,704

For this version 1,704

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: