RubyGems Navigation menu

Reverse dependencies for model_translations Latest version of the following gems require model_translations

Total downloads 4,053

For this version 4,053

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: