RubyGems Navigation menu

modernizr-mixin 3.0.7

A simple way for DRYier, faster and cleaner Modernizr tests in Sass.

Versions:

  1. 3.0.7 - June 12, 2015 (6.5 KB)
  2. 3.0.6 - June 02, 2015 (6.5 KB)
  3. 3.0.5 - May 03, 2015 (6 KB)
  4. 3.0.5.pre.beta.1 - April 30, 2015 (6 KB)
  5. 3.0.4 - March 15, 2015 (6 KB)
Show all versions (10 total)

Runtime Dependencies (2):

  • compass ~> 1.0.0
  • sass ~> 3.4
  • Owners:

    Authors:

    • Daniel Guillan

    SHA 256 checksum:

    66ed199db7bfd7b7ebd2fd0423524d79200aade633e69f9d19f5479103804823

    Total downloads 21,714

    For this version 7,571

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Required Rubygems Version: >= 1.3.6

    Links: