RubyGems Navigation menu

mongo 1.0.2

A Ruby driver for MongoDB. For more information about Mongo, see http://www.mongodb.org.

Versions:

  1. 2.4.2 - May 29, 2017 (280 KB)
  2. 2.4.1 - December 20, 2016 (276 KB)
  3. 2.4.0 - November 29, 2016 (275 KB)
  4. 2.4.0.rc1 - November 01, 2016 (268 KB)
  5. 2.4.0.rc0 - September 19, 2016 (263 KB)
  6. 1.0.2 - June 05, 2010 (67.5 KB)
Show all versions (127 total)

Runtime Dependencies (1):

Authors:

  • Jim Menard, Mike Dirolf, Kyle Banker

Owners:

6f09262a13427532461b0b618d445b1e36a412f9961180973697973cc7b30a52

SHA 256 checksum:

7e60f6d2810aea9f38a183a9df303c726ae02a8edf9534b927a10c50e9a9f147

Total downloads 9,928,432

For this version 5,027

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: