RubyGems Navigation menu

mongo 1.0.5

A Ruby driver for MongoDB. For more information about Mongo, see http://www.mongodb.org.

Versions:

  1. 2.4.3 - July 24, 2017 (281 KB)
  2. 2.4.2 - May 29, 2017 (280 KB)
  3. 2.4.1 - December 20, 2016 (276 KB)
  4. 2.4.0 - November 29, 2016 (275 KB)
  5. 2.4.0.rc1 - November 01, 2016 (268 KB)
  6. 1.0.5 - July 13, 2010 (72 KB)
Show all versions (128 total)

Runtime Dependencies (1):

Authors:

  • Jim Menard, Mike Dirolf, Kyle Banker

Owners:

6f09262a13427532461b0b618d445b1e36a412f9961180973697973cc7b30a52

SHA 256 checksum:

8c66b6976e1ce7f3cd4c4835755c99e9fa14e096da815ec96e486ee991e22d2a

Total downloads 10,310,965

For this version 7,677

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: