RubyGems Navigation menu

mongo 1.1.2

A Ruby driver for MongoDB. For more information about Mongo, see http://www.mongodb.org.

Versions:

  1. 2.5.1 - February 20, 2018 (333 KB)
  2. 2.5.0 - January 17, 2018 (330 KB)
  3. 2.5.0.beta - September 28, 2017 (310 KB)
  4. 2.4.3 - July 24, 2017 (281 KB)
  5. 2.4.2 - May 29, 2017 (280 KB)
  6. 1.1.2 - November 04, 2010 (87 KB)
Show all versions (131 total)

Runtime Dependencies (1):

Authors:

  • Jim Menard, Mike Dirolf, Kyle Banker

Owners:

6f09262a13427532461b0b618d445b1e36a412f9961180973697973cc7b30a52

SHA 256 checksum:

1b08c00c79ef0140dcd616aba314af532660606592bfd1f0560e01e286e729ed

Total downloads 12,536,408

For this version 21,350

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: