RubyGems Navigation menu

mongo 1.5.0.rc0

A Ruby driver for MongoDB. For more information about Mongo, see http://www.mongodb.org.

Versions:

  1. 2.2.6 - July 12, 2016 (243 KB)
  2. 2.2.5 - April 29, 2016 (242 KB)
  3. 2.2.4 - March 1, 2016 (241 KB)
  4. 2.2.3 - February 18, 2016 (241 KB)
  5. 2.2.2 - January 25, 2016 (237 KB)
Show all versions (119 total)

Runtime Dependencies:

Authors:

  • Jim Menard, Mike Dirolf, Kyle Banker

Owners:

6f09262a13427532461b0b618d445b1e36a412f9961180973697973cc7b30a52

SHA 256 checksum:

d2a8aed227f6d1de1bc11fb2c0dd9618defba7533c8305ac429b26d830bfc17f

Total downloads 7,434,006

For this version 942

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

Links: