RubyGems Navigation menu

mongo 1.5.1

A Ruby driver for MongoDB. For more information about Mongo, see http://www.mongodb.org.

Versions:

  1. 2.5.0.beta - September 28, 2017 (310 KB)
  2. 2.4.3 - July 24, 2017 (281 KB)
  3. 2.4.2 - May 29, 2017 (280 KB)
  4. 2.4.1 - December 20, 2016 (276 KB)
  5. 2.4.0 - November 29, 2016 (275 KB)
  6. 1.5.1 - November 29, 2011 (127 KB)
Show all versions (129 total)

Runtime Dependencies (1):

Authors:

  • Jim Menard, Mike Dirolf, Kyle Banker

Owners:

6f09262a13427532461b0b618d445b1e36a412f9961180973697973cc7b30a52

SHA 256 checksum:

4a9ac88a6ce07b733a8418cb4e6e5de492687c7df57982d0d62259c14d38878c

Total downloads 11,267,334

For this version 58,308

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: