RubyGems Navigation menu

mongo 1.6.1

A Ruby driver for MongoDB. For more information about Mongo, see http://www.mongodb.org.

Versions:

  1. 2.0.4 - May 14, 2015 (163 KB)
  2. 2.0.3 - April 28, 2015 (163 KB)
  3. 2.0.2 - March 31, 2015 (161 KB)
  4. 2.0.1 - March 26, 2015 (161 KB)
  5. 2.0.0 - March 25, 2015 (160 KB)
Show all versions (101 total)

Runtime Dependencies:

Authors:

  • Jim Menard, Mike Dirolf, Kyle Banker, Tyler Brock

Owners:

6f09262a13427532461b0b618d445b1e36a412f9961180973697973cc7b30a52

Sha 256 checksum:

80d2613c2e4803ed02a7ed2595a53af24bd0572e9997200c7303d231f58bc260

Total downloads 5,145,534

For this version 94,889

Show all versions (101 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: