RubyGems Navigation menu

mongo 1.8.4.rc0

A Ruby driver for MongoDB. For more information about Mongo, see http://www.mongodb.org.

Versions:

  1. 2.5.0.beta - September 28, 2017 (310 KB)
  2. 2.4.3 - July 24, 2017 (281 KB)
  3. 2.4.2 - May 29, 2017 (280 KB)
  4. 2.4.1 - December 20, 2016 (276 KB)
  5. 2.4.0 - November 29, 2016 (275 KB)
  6. 1.8.4.rc0 - March 19, 2013 (134 KB)
Show all versions (129 total)

Runtime Dependencies (1):

Authors:

  • Tyler Brock, Gary Murakami, Emily Stolfo, Brandon Black, Durran Jordan

Owners:

6f09262a13427532461b0b618d445b1e36a412f9961180973697973cc7b30a52

SHA 256 checksum:

cd0b9e5b23d4e4c00f06c506a587b6bab2f57d658ed35ae0b96ecf2752d66d8d

Total downloads 10,876,952

For this version 1,062

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License Version 2.0

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

Links: