RubyGems Navigation menu

mongo 2.5.0.beta

A Ruby driver for MongoDB

Versions:

  1. 2.5.3 - May 04, 2018 (334 KB)
  2. 2.5.2 - May 03, 2018 (333 KB)
  3. 2.5.1 - February 20, 2018 (333 KB)
  4. 2.5.0 - January 17, 2018 (330 KB)
  5. 2.5.0.beta - September 28, 2017 (310 KB)
Show all versions (133 total)

Runtime Dependencies (1):

Authors:

  • Tyler Brock, Emily Stolfo, Durran Jordan

Owners:

6f09262a13427532461b0b618d445b1e36a412f9961180973697973cc7b30a52

SHA 256 checksum:

d41b38d667dca69e8b4f75886e961cecf1de9c359bd0ea79848cce3b93558b2b

Total downloads 13,795,335

For this version 7,331

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License Version 2.0

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: