RubyGems Navigation menu

mongo_session_store-rails3 4.0.0

Rails session stores for MongoMapper, Mongoid, or any other ODM. Rails 3.1 and 3.2 compatible.

Versions:

  1. 6.0.0 - March 30, 2015 (101 KB)
  2. 5.1.0 - June 21, 2014 (85 KB)
  3. 5.0.1 - March 06, 2014 (84.5 KB)
  4. 5.0.0 - March 01, 2014 (84 KB)
  5. 4.1.1 - June 10, 2013 (44 KB)
  6. 4.0.0 - January 03, 2013 (43.5 KB)
Show all versions (14 total)

Runtime Dependencies (2):

Authors:

  • Brian Hempel, Nicolas Mérouze, Tony Pitale, Chris Brickley

Owners:

SHA 256 checksum:

0819888c2bfc6fe84437a2160294b4dd8505526806f24322b2e450b3d3bc3195

Total downloads 109,959

For this version 16,424

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: