RubyGems Navigation menu

mongo_session_store-rails3 5.0.1

Rails session stores for MongoMapper, Mongoid, or any other ODM. Rails 3.1, 3.2, 4.0, and 4.1 compatible.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 6.0.0 - March 30, 2015 (100.5 KB)
  2. 5.1.0 - June 21, 2014 (85.0 KB)
  3. 5.0.1 - March 06, 2014 (84.5 KB)
  4. 5.0.0 - March 01, 2014 (84.0 KB)
  5. 4.1.1 - June 10, 2013 (44.0 KB)
显示所有版本 (共 14 个)

Runtime 依赖 (1):

actionpack >= 3.1

业主:

作者:

  • Brian Hempel, Nicolas Mérouze, Tony Pitale, Chris Brickley

SHA 256 校验和:

b7b79a9ececa772b9e12ad28cb7becaf455453836b1ea6fb7ed6d38340ae6c0d

下载总量 157,248

这个版本 9,885

许可:

需要的 Ruby 版本:

链接: