RubyGems Navigation menu

mongodb_queue 1.0.0

A mongoDB based messaging queue that supports multiple queues

版本列表:

  1. 1.0.0 - December 30, 2014 (14.5 KB)
显示所有 (2 个版本)

Runtime 依赖关系 (2):

  • bson_ext ~> 1.11
  • mongo ~> 1.11
  • Development 依赖关系 (5):

    所有者:

    作者:

    • Jesse Bowes

    SHA 256 checksum:

    221438922449c1a37f57344254c6d3bfbf8756a1dce4a7de70f52e40957ece54

    下载总次数 2,231

    这个版本 2,176

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 1.9.3

    相关链接: