RubyGems Navigation menu

mongomatic 0.5.3

Mongomatic is a simple Ruby object mapper for Mongo

Versions:

  1. 0.9.0.pre - May 24, 2011 (29 KB)
  2. 0.8.2 - May 7, 2011 (25.5 KB)
  3. 0.8.1.1 - April 6, 2011 (25.5 KB)
  4. 0.7.3 - November 19, 2010 (22 KB)
  5. 0.7.2 - November 19, 2010 (22 KB)
Show all versions (44 total)

Development Dependencies:

Authors:

  • Ben Myles

Owners:

0c814eb0dfb9f6c98a95df9a45a35e80C319ec7828874b714f89fdb2200de905

Sha 256 checksum:

a3ce173dc8be3030aea120a1884763b7f23adfabfa8c8d14fdbd77a4e538bc57

Total downloads 67,126

For this version 1,479

Show all versions (44 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: