RubyGems Navigation menu

monkeylearn 3.3.1

A simple client for the MonkeyLearn API

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 3.4.0 - July 26, 2021 (13.5 KB)
  2. 3.3.4 - April 29, 2020 (13.5 KB)
  3. 3.3.3 - February 21, 2020 (13.5 KB)
  4. 3.3.2 - October 22, 2019 (13.5 KB)
  5. 3.3.1 - August 08, 2019 (13.5 KB)
Show all versions (14 total)

Runtime Dependencies (1):

faraday >= 0.9.2, <= 0.15.0

Owners:

Pushed by:

Authors:

  • Monkeylearn

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 233,546

For this version 1,965

License:

MIT

Required Ruby Version: >= 1.9.2

Required Rubygems Version: >= 1.3.5

Links: