RubyGems Navigation menu

monkeylearn 3.3.1

A simple client for the MonkeyLearn API

Versiones:

  1. 3.3.1 - August 08, 2019 (10 KB)
  2. 3.3.0 - January 15, 2019 (10 KB)
  3. 3.2.0 - July 30, 2018 (10 KB)
  4. 3.1.0 - July 27, 2018 (10 KB)
  5. 3.0.1 - June 01, 2018 (10 KB)
Mostrar todas las versiones (10 total)

dependencias de Runtime (1):

Propietarios:

Subida por:

Autores:

  • Monkeylearn

SHA 256 checksum:

c22da838af2d472a0bfed1173e459788c70bfefc32415ad4e23c13fc99ec19ea

Total de descargas 30.509

Para esta versión 249

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 1.9.2

Versión de Rubygems requerida: >= 1.3.5

Enlace: