RubyGems Navigation menu

mooncats-graphql 0.1.1

mooncats-graphql - (lite) mooncats (http json) graphql api / client

Versions:

  1. 0.1.1 - April 05, 2021 (8.5 KB)
  2. 0.1.0 - March 31, 2021 (8.5 KB)

Runtime Dependencies (1):

Development Dependencies (2):

  • hoe ~> 3.22
  • rdoc >= 4.0, < 7
  • Owners:

    Pushed by:

    Authors:

    • Gerald Bauer

    SHA 256 checksum:

    505ff6a95d04ddd090d0cbd439be27746855e5145ee0c45051f2caca8c5e6715

    Total downloads 3,198

    For this version 1,844

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Public Domain

    Required Ruby Version: >= 2.3

    Links: