RubyGems Navigation menu

motion-yamlの被依存性 Latest version of the following gems require motion-yaml