RubyGems Navigation menu

mpesa_connect 0.1.1

connect to Mpesa API to perform available transactions

Versions:

  1. 0.1.3 - August 22, 2017 (11 KB)
  2. 0.1.2 - August 20, 2017 (11 KB)
  3. 0.1.1 - August 16, 2017 (12 KB)
Show all versions (4 total)

Runtime Dependencies (3):

Development Dependencies (6):

  • bundler ~> 1.15
  • minitest ~> 5.0
  • pry >= 0
  • pry-nav >= 0
  • rake ~> 10.0
  • webmock >= 0
  • Owners:

    Authors:

    • mboya

    SHA 256 checksum:

    38b68cf882d25a08b3eec568ca3b3df6cbf4cd3c1f47882ffee07aa51ce713f8

    Total downloads 4,446

    For this version 1,323

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: