RubyGems Navigation menu

mpipe 0.3.0

MPipe - IO.pipe emulation using MPI.

版本列表:

  1. 0.3.0 - February 12, 2017 (19.5 KB)
  2. 0.2.0 - February 06, 2017 (19.0 KB)
  3. 0.1.0 - February 03, 2017 (18.5 KB)

Development 依赖关系 (2):

  • bundler ~> 1.14
  • rake ~> 10.0
  • 所有者:

    作者:

    • Masahiro TANAKA

    SHA 256 checksum:

    796a9bab597d0f07966534d0d8a43d19703f7f494515d6259e635f6ae3c871fd

    下载总次数 4,546

    这个版本 1,852

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: