RubyGems Navigation menu

mqtt-rails 1.0.1

A simple rails mqtt client gem

Versions:

  1. 1.0.1 - January 16, 2020 (31.5 KB)
  2. 1.0 - January 16, 2020 (31.5 KB)

Development Dependencies (3):

  • bundler ~> 1.11
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Pushed by:

    Authors:

    • Nicolas KOVACS

    SHA 256 checksum:

    d70abb28b7a58c9dc76c08e2a141d12d43b0b291fa6bdfdf5e60df7fae1a550b

    Total downloads 5,355

    For this version 4,743

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    EPL-1.0

    Required Ruby Version: >= 0

    Links: