RubyGems Navigation menu

much-plugin 0.2.3

An API to ensure mixin included logic (the "plugin") only runs once.

Versiones:

  1. 0.2.3 - January 04, 2021 (8,5 KB)
  2. 0.2.2 - June 01, 2020 (8,5 KB)
  3. 0.2.1 - September 03, 2019 (8,5 KB)
  4. 0.2.0 - June 03, 2016 (7,5 KB)
  5. 0.1.1 - June 01, 2016 (7,5 KB)
Mostrar todas las versiones (7 total)

dependencias de Development (1):

assert ~> 2.19.0

Propietarios:

Subida por:

Autores:

  • Kelly Redding, Collin Redding

SHA 256 checksum:

6e9e03708462ee5bda32f03a2e843ded7c9057400cd9ef706a3de2c69190075c

Total de descargas 16.571

Para esta versión 1.371

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: ~> 2.5

Enlace: