RubyGems Navigation menu

multi_db 0.2.1

Connection proxy for ActiveRecord for single master / multiple slave database deployments

版本列表:

  1. 0.3.1 - March 29, 2012 (14.0 KB)
  2. 0.3.0 - May 17, 2011 (14.0 KB)
  3. 0.2.2 - February 19, 2010 (14.0 KB)
  4. 0.2.1 - October 09, 2009 (13.0 KB)

Runtime 依赖关系 (2):

所有者:

作者:

  • Maximilian Schöfmann

SHA 256 checksum:

5b7cbebc577495f65e2d1b92c576a039c3eb07e7f9a04faa6268fde98713de03

下载总次数 174,275

这个版本 6,339

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.2

相关链接: