RubyGems Navigation menu

multi_db 0.3.1

Connection proxy for ActiveRecord for single master / multiple slave database deployments

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.3.1 - March 29, 2012 (14.0 KB)
  2. 0.3.0 - May 17, 2011 (14.0 KB)
  3. 0.2.2 - February 19, 2010 (14.0 KB)
  4. 0.2.1 - October 09, 2009 (13.0 KB)

Runtime 依赖 (2):

activerecord >= 2.1.0
tlattr_accessors >= 0.0.3

业主:

作者:

  • Maximilian Schöfmann

SHA 256 校验和:

141961db995b2bbfecf55e86c161d4b149b8764eef439981a8d7150e84547e59

下载总量 264,929

这个版本 247,303

许可:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.2

链接: