RubyGems Navigation menu

mumukit-directives 0.3.1

A directives preprocessor for mumuki

Versions:

  1. 0.5.0 - September 17, 2018 (6.5 KB)
  2. 0.4.0 - August 16, 2018 (6.5 KB)
  3. 0.3.2 - December 06, 2017 (6 KB)
  4. 0.3.1 - December 06, 2017 (6 KB)
  5. 0.3.0 - July 25, 2017 (6 KB)
Show all versions (7 total)

Runtime Dependencies (1):

  • mumukit-core < 2, >= 0.1
  • Development Dependencies (4):

    Owners:

    Authors:

    • Franco Leonardo Bulgarelli

    SHA 256 checksum:

    073b89c3b1c3e630e8a075fcae7d5e2936f3eccbbd85a57025b7e998c31bfb26

    Total downloads 12,821

    For this version 691

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: