RubyGems.org

Plugins for Munin that use passenger and RLA

installgem install munin-plugins-rails -v 0.2.10
Authors

Andrew Eberbach, Bart ten Brinke

6,037 total downloads 995 for this version
Owners

A49172d1ddae42fa062770b59823c01d611e334464725c2a13b9bab38981aacb

Gemfile
gem 'munin-plugins-rails', '~> 0.2.10'
Versions
  1. 0.2.13 May 14, 2013 (10.5 KB)
  2. 0.2.12 February 10, 2013 (10.5 KB)
  3. 0.2.11 March 28, 2011 (10.5 KB)
  4. 0.2.10 March 18, 2011 (10 KB)