RubyGems Navigation menu

mustache-sinatra 1.0.1

Mustache support for Sinatra applications

Versions:

  1. 1.0.1 - January 25, 2015 (9 KB)
  2. 1.0.0 - December 02, 2014 (8.5 KB)

Runtime Dependencies (1):

  • mustache <= 0.99.8
  • Development Dependencies (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Owners:

    Authors:

    • Ricardo Mendes

    SHA 256 checksum:

    b99e1f44efe2818cab04941d9f029ecd66348194c67e98e25d5e8ff9c3e36de7

    Total downloads 8,496

    For this version 6,786

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: