RubyGems Navigation menu

mutant-rspec 0.11.28

Rspec integration for mutant

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.12.1 - May 12, 2024 (12.0 KB)
  2. 0.12.0 - April 22, 2024 (12.0 KB)
  3. 0.11.34 - March 26, 2024 (12.0 KB)
  4. 0.11.33 - March 24, 2024 (12.0 KB)
  5. 0.11.32 - March 20, 2024 (12.0 KB)
  6. 0.11.28 - February 09, 2024 (12.0 KB)
显示所有版本 (共 125 个)

Runtime 依赖 (2):

mutant = 0.11.28
rspec-core >= 3.8.0, < 4.0.0

业主:

推送:

作者:

  • Markus Schirp

SHA 256 校验和:

2914adc404b1fef408c0d76793edd0927b2d8cdfed264f15f673552ede5535dc

下载总量 1,112,902

这个版本 1,672

许可:

Nonstandard

需要的 Ruby 版本: >= 3.0

新的版本需要开启多因素验证: true

使用多因素验证发布的版本: true

链接: