RubyGems Navigation menu

n3bulous-amiruby19 1.1.0

Verifies whether your Ruby 1.8 gems are compatible with Ruby 1.9 based on entries from http://isitruby19.com

Versions:

  1. 1.1.0 - March 30, 2009 (7 KB)
  2. 1.0.1 - March 30, 2009 (6.5 KB)

Authors:

  • Kevin McFadden

Sha 256 checksum:

0aa16dd98385d6c175d6253e5ee354248dbe0db3e1282bb8f9af2b353744dfbf

Total downloads 639

For this version 329

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: