RubyGems Navigation menu

nanoc-sprockets-filter 0.0.2

A nanoc filter to use Sprockets, a Ruby library for compiling and serving web assets.

版本列表:

  1. 0.1.1 - April 23, 2013 (7.0 KB)
  2. 0.1.0 - April 23, 2013 (6.5 KB)
  3. 0.0.2 - December 10, 2012 (6.5 KB)
  4. 0.0.1 - December 10, 2012 (6.5 KB)

Runtime 依赖关系 (2):

  • nanoc >= 3.4.0
  • sprockets >= 2.8.0
  • Development 依赖关系 (2):

    所有者:

    作者:

    • Yann Lugrin

    SHA 256 checksum:

    964f99e4db7dc8bb842480facc9b86244f75087cc3726120abe395d5cd37b088

    下载总次数 9,753

    这个版本 2,425

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: