RubyGems Navigation menu

nanoc-sprockets 0.1.0alpha1

Use sprockets as a datasource for nanoc.

Versions:

  1. 0.1.0 - March 24, 2016 (6.5 KB)
  2. 0.1.0alpha3 - March 24, 2016 (6.5 KB)
  3. 0.1.0alpha2 - March 24, 2016 (6.5 KB)
  4. 0.1.0alpha1 - March 24, 2016 (6.5 KB)
  5. 0.0.2 - March 26, 2014 (6 KB)
Show all versions (6 total)

Runtime Dependencies (2):

Owners:

Authors:

  • François de Metz

SHA 256 checksum:

d7c5b7b6a162b46dbb97d6de18620369371eb49d2d1c50a3e17ff6076431a34a

Total downloads 10,252

For this version 1,462

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: