RubyGems Navigation menu

Reverse dependencies for napybara Latest version of the following gems require napybara

Total downloads 19,332

For this version 6,523

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: