RubyGems.org

A handful of helpful Rspec matchers intended for reuse

installgem install ndlib-on-rspec -v 0.0.3
Authors

Jeremy Friesen

2,577 total downloads 636 for this version
Owners

0fbc85c5cb84c860df51520b79a3bdc4

Gemfile
gem 'ndlib-on-rspec', '~> 0.0.3'
Versions
  1. 0.0.4 November 14, 2012 (7 KB)
  2. 0.0.3 November 7, 2012 (7 KB)
  3. 0.0.2 September 11, 2012 (7 KB)
  4. 0.0.1 September 7, 2012 (6.5 KB)
Runtime Dependencies
  1. rspec >= 2.6.1